<!doctype html>  

<!--[if lt IE 7]><html lang="it-IT" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" class="no-js"><!--<![endif]-->
	
	<head>
		<meta charset="UTF-8">
		
		<title>Le proprietà della mela annurca aiutano anche il colesterolo &#8211; </title>
		
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><script type="text/javascript">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</script><![endif]-->
		
		<!-- mobile meta (hooray!) -->
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>	

        <!-- load favicon + windows 8 tile icon -->
                
  		<link rel="pingback" href="http://www.lundici.it/xmlrpc.php">
		
		<!-- Holding main menu -->
		        
		<!-- Load head functions -->
		<link rel="alternate" type="application/rss+xml" title="L&#039;Undici &raquo; Feed" href="http://www.lundici.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Undici &raquo; Feed dei commenti" href="http://www.lundici.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Undici &raquo; Le proprietà della mela annurca aiutano anche il colesterolo Feed dei commenti" href="http://www.lundici.it/2020/01/le-proprieta-della-mela-annurca-aiutano-anche-il-colesterolo/feed/" />
<link rel='stylesheet' id='bwp-rc-css'  href='http://www.lundici.it/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.lundici.it/wp-content/plugins/login-with-ajax/widget/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='adsense-widget-css'  href='http://www.lundici.it/wp-content/plugins/adsense-widget/adsense-widget.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.lundici.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='oikCSS-css'  href='http://www.lundici.it/wp-content/plugins/oik/oik.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.lundici.it/wp-content/themes/Ciola/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.lundici.it/wp-content/themes/Ciola/library/css/flexslider.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.lundici.it/wp-content/themes/Ciola/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lundici.it/wp-content/plugins/jetpack.disabled/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lundici.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.lundici.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.lundici.it/wp-content/plugins/bwp-recent-comments/js/bwp-rc-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.lundici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lundici.it/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.lundici.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lundici.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.lundici.it/wp-content/themes/Ciola/library/js/modernizr.custom.min.js'></script>
<link rel='canonical' href='http://www.lundici.it/2020/01/le-proprieta-della-mela-annurca-aiutano-anche-il-colesterolo/' />
<link rel='shortlink' href='http://wp.me/p1Zvei-fvj' />
<!-- Adsense Widget: Publisher id error --><script type="text/javascript">var ajaxurl = "http://www.lundici.it/wp-admin/admin-ajax.php";</script><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css"></style><link href="//fonts.googleapis.com/css?family=Alegreya+SC:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link href="//fonts.googleapis.com/css?family=Arimo:400,700,400italic" rel="stylesheet" type="text/css"><style type="text/css">	
    				body {font-family: 'Arimo', sans-serif;}
    				h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, button, .button, .button-square, #menu-main-nav-menu, #cb-main-menu, #cb-main-menu-mob, .comment-reply-link, blockquote, input, select, textarea, .alert, .widget_tag_cloud a, .wp-caption, #cb-top-menu, .header-font, .cb_page_navi a, .page-404, .widget_calendar, ul.tabbernav li a,  .cb-author-box a, .cb-score-box .score-title, .star-bar .title, .normal-bar .title, .cb-user-score, .comment-author .fn, .tabs li a, .button-round, .cb-review-box-top .cb-score-box-star .score, .cb-review-box-top .cb-score-box .score, table tr th, #respond form label, #respond form small  {font-family:'Alegreya SC', serif;} :-moz-placeholder {font-family:'Alegreya SC', serif;} ::-webkit-input-placeholder {font-family:'Alegreya SC', serif;} :-ms-input-placeholder {font-family:'Alegreya SC', serif;} ::-moz-placeholder {font-family:'Alegreya SC', serif;}
    		  </style><style>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</style>    
    <style type="text/css">
    
        
    .main-nav, #cb-sidebar .cb-sidebar-widget-title, ul.tabbernav, .tabs li a, .cb-module-title {border-bottom-color: #ff9900;}
    
    #cb-sidebar .cb-top-reviews-widget li:hover .cb-countdown, #cb-sidebar .cb-top-reviews-widget li:focus .cb-countdown, .cb-others:hover .cb-countdown, .cb-blog-style-a:hover h2 a, .cb-blog-style-a:hover .cb-read-more,  .cb-blog-style-b:hover .cb-read-more, .cb-blog-style-b:hover h2 a, .cb-blog-style-c:hover .cb-read-more, .cb-article-big h3 a:hover, .cb-article-small h3 a:hover, .cb-article-big h2 a:hover, .cb-article-small h2 a:hover, .commentlist a, .cb-author-page .cb-meta h3 a:hover, .cb-byline .author a, #commentform a, .cb-breaking-news span, .cb_page_navi li a, .widget_calendar td a, #cb-sidebar .cb-top-reviews-widget li:hover a, #cb-sidebar .cb-top-reviews-widget li:focus a, #cb-sidebar .latest-article-widget li:hover a, #cb-sidebar .latest-article-widget li:focus a,  .cb-top-reviews-page .cb-top-reviews:hover .cb-read-more, ul.tabbernav li:hover a, #cb-sidebar .cb-tabs-widget .tabberlive .latest-entry:hover h4 a, #cb-sidebar .cb-tabs-widget .tabberlive .cb-tabs .top-reviews:hover .cb-countdown, #cb-sidebar .cb-tabs-widget .tabberlive .cb-tabs .top-reviews:hover h4 a, .cb-authors li h3 a:hover, .cb-module-d h2 a:hover, .cb-about-page li .cb-website-link:hover, .cb-about-page li .cb-twitter-link:hover, .cb-about-page li .cb-email-link:hover, .cb-footer .cb-top-reviews-widget li:hover .cb-countdown, .cb-search-term,  #cb-sidebar .cb-tabs-widget .tabberlive .cb-tabs .top-reviews:hover h4 {color:  #ff9900;}
    
    .cb-score-box, .cb-score-box-star, .tagcloud a:hover, .cb-tabs .tagcloud a:hover, .cb-crit-bar, .cb-blog-style-d .cb-meta, .tags a:hover, .cb-category, .respond-form .button, .comment-reply-link, .comment-reply-link:visited, .cb-review-box-top .bg, .cb-review-box-bottom .bg,  .flexslider .flex-next:hover, .flexslider .flex-prev:hover, .flexslider-g .flex-next:hover, .flexslider-g .flex-prev:hover, .flexslider-full:hover .flex-next:hover, .flexslider-full:hover .flex-prev:hover, .cb_page_navi li.cpn-current, .flexslider-e .flex-next:hover, .flexslider-e .flex-prev:hover, .tabberactive a, #cb-sidebar .cb-tabs-widget .tabberlive .tagcloud a:hover, .cb-user-rating-tip, .tabs li a.current, .wpcf7-submit, .user-bg, .article-header.small-featured .cb-cat a:hover,.article-header.small-featured .author a:hover, #respond  #submit, .cb-wp-link-pages p a .wp-link-pages-number:hover, .cb-wp-link-pages p .wp-link-pages-number, .cb-to-top {background-color: #ff9900;}
    
    .cb-review-box-top .stars-bg, .cb-review-box-bottom .stars-bg  {background:#ff9900 url(http://www.lundici.it/wp-content/themes/Ciola/library/images/review-star-sprite.png) no-repeat;}
    
    .flickr a img:hover {border-color:#ff9900;}
    
    @media only screen and (max-width:767px) {
    	
    		.cb-top-reviews-page .cb-top-reviews .cb-meta .cb-read-more, .cb-blog-style-a .cb-read-more,  .cb-blog-style-b .cb-read-more, .cb-blog-style-c .cb-read-more {color:  #ff9900;}
    		#cb-main-menu-mob .menu-item {background-color:#f2f2f2!important;}
    }
    
    .main-nav .current-post-ancestor, .main-nav .current-menu-item, .main-nav .current-post-parent, .main-nav .current-menu-parent, .main-nav .current_page_item, .main-nav .current-page-ancestor, .main-nav .current-category-ancestor  {background-color: #ff9900;}
    
    </style>
    
    <script type="text/javascript">
	var bwp_ajax_url = 'http://www.lundici.it/';
</script>
<style>.menu-item-27886:hover, .menu-item-27886:focus, .menu-item-27886 ul li {background-color:#3eb9f9;}
.menu-item-31547:hover, .menu-item-31547:focus, .menu-item-31547 ul li {background-color:#ff9900;}
.menu-item-27880:hover, .menu-item-27880:focus, .menu-item-27880 ul li {background-color:#ff9900;}
.menu-item-27881:hover, .menu-item-27881:focus, .menu-item-27881 ul li {background-color:#3eb9f9;}
.menu-item-27919:hover, .menu-item-27919:focus, .menu-item-27919 ul li {background-color:#3eb9f9;}
.menu-item-27887:hover, .menu-item-27887:focus, .menu-item-27887 ul li {background-color:#9b9acb;}
.menu-item-27889:hover, .menu-item-27889:focus, .menu-item-27889 ul li {background-color:#9b9acb;}
.menu-item-28575:hover, .menu-item-28575:focus, .menu-item-28575 ul li {background-color:#ff9900;}
.menu-item-41363:hover, .menu-item-41363:focus, .menu-item-41363 ul li {background-color:#ff9900;}
.menu-item-28573:hover, .menu-item-28573:focus, .menu-item-28573 ul li {background-color:#ff9900;}
.menu-item-27884:hover, .menu-item-27884:focus, .menu-item-27884 ul li {background-color:#9b9acb;}
.menu-item-27888:hover, .menu-item-27888:focus, .menu-item-27888 ul li {background-color:#000066;}
.menu-item-27892:hover, .menu-item-27892:focus, .menu-item-27892 ul li {background-color:#000066;}
.menu-item-27885:hover, .menu-item-27885:focus, .menu-item-27885 ul li {background-color:#ff9900;}
.menu-item-27872:hover, .menu-item-27872:focus, .menu-item-27872 ul li {background-color:#009900;}
.menu-item-27883:hover, .menu-item-27883:focus, .menu-item-27883 ul li {background-color:#009900;}
.menu-item-27873:hover, .menu-item-27873:focus, .menu-item-27873 ul li {background-color:#009900;}
.menu-item-27874:hover, .menu-item-27874:focus, .menu-item-27874 ul li {background-color:#009900;}
.menu-item-27875:hover, .menu-item-27875:focus, .menu-item-27875 ul li {background-color:#000000;}
.menu-item-27893:hover, .menu-item-27893:focus, .menu-item-27893 ul li {background-color:#000000;}
.menu-item-27876:hover, .menu-item-27876:focus, .menu-item-27876 ul li {background-color:#000000;}
.menu-item-31548:hover, .menu-item-31548:focus, .menu-item-31548 ul li {background-color:#ff9900;}
.menu-item-27877:hover, .menu-item-27877:focus, .menu-item-27877 ul li {background-color:#000000;}
.menu-item-27878:hover, .menu-item-27878:focus, .menu-item-27878 ul li {background-color:#000000;}
.menu-item-27879:hover, .menu-item-27879:focus, .menu-item-27879 ul li {background-color:#990000;}
.menu-item-27891:hover, .menu-item-27891:focus, .menu-item-27891 ul li {background-color:#990000;}
.menu-item-28011:hover, .menu-item-28011:focus, .menu-item-28011 ul li {background-color:#990000;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le proprietà della mela annurca aiutano anche il colesterolo" />
<meta property="og:url" content="http://www.lundici.it/2020/01/le-proprieta-della-mela-annurca-aiutano-anche-il-colesterolo/" />
<meta property="og:description" content="Il mangiar sano, si sa, è fondamentale per la salute in generale. Tuttavia alcuni alimenti spiccano su altri per le proprie proprietà benefiche. Vediamo quelle della mela annurca in relazione in pa..." />
<meta property="article:published_time" content="2020-01-23T20:40:42+00:00" />
<meta property="article:modified_time" content="2020-01-23T20:53:27+00:00" />
<meta property="article:author" content="http://www.lundici.it/author/11supporter/" />
<meta property="og:site_name" content="L&#039;Undici" />
<meta property="og:image" content="http://i1.wp.com/www.lundici.it/wp-content/uploads/2020/01/mela-annurca.jpg?resize=600%2C342" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:image" content="http://i1.wp.com/www.lundici.it/wp-content/uploads/2020/01/mela-annurca.jpg?resize=600%2C342&amp;w=240" />
<meta name="twitter:card" content="summary" />
<style type="text/css">
.paypal-donations { text-align: center !important }
</style>
		
<!-- Start of Woopra Code 
<script>
(function(){
    var t,i,e,n=window,o=document,a=arguments,s="script",r=["config","track","identify","visit","push","call"],c=function(){var t,i=this;for(i._e=[],t=0;r.length>t;t++)(function(t){i[t]=function(){return i._e.push([t].concat(Array.prototype.slice.call(arguments,0))),i}})(r[t])};for(n._w=n._w||{},t=0;a.length>t;t++)n._w[a[t]]=n[a[t]]=n[a[t]]||new c;i=o.createElement(s),i.async=1,i.src="//static.woopra.com/js/w.js",e=o.getElementsByTagName(s)[0],e.parentNode.insertBefore(i,e)
})("woopra");

woopra.config({
    domain: 'lundici.it'
});
woopra.track();
</script>
 End of Woopra Code -->	
</head>
	
	<body class="single single-post postid-59601 single-format-standard cookies-not-set">
		<div id="cb-container" >
			
			<header class="cb-header" role="banner">
				
            	                	<!-- Top Menu -->            
	                <section id="cb-top-menu" class="wrap clearfix">
	                
	                    	                    	                    
	                    		<div id="cb-mob-dropdown-top"></div>
	                    		
	                            <div id="cb-top-menu-nav"><div class="menu-12312-container"><ul class="cb-top-nav sf-menu"><li id="menu-item-50962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50962"><a href="http://lundici.it">Home</a></li>
<li id="menu-item-50963" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50963"><a href="http://www.lundici.it/category/archivio/">Archivio</a>
<ul class="sub-menu">
	<li id="menu-item-1002009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002009"><a href="http://www.lundici.it/category/archivio/anno-2009">2009</a>
	<ul class="sub-menu">
		<li id="menu-item-" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2009/novembre-2009">N. 1 &#8211; Novembre 2009</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2009/dicembre-2009">N. 2 &#8211; Dicembre 2009</a></li>
	</ul>
</li>
	<li id="menu-item-1002010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002010"><a href="http://www.lundici.it/category/archivio/anno-2010">2010</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/gennaio-2010">N. 3 &#8211; Gennaio 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/febbraio-2010">N. 4 &#8211; Febbraio 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/marzo-2010">N. 5 &#8211; Marzo 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/aprile-2010">N. 6 &#8211; Aprile 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/maggio-2010">N. 7 &#8211; Maggio 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/giugno-2010">N. 8 &#8211; Giugno 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/luglio-2010">N. 9 &#8211; Luglio 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/agosto-2010">N. 10 &#8211; Agosto 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/settembre-2010">N. 11 &#8211; Settembre 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/ottobre-2010">N. 12 &#8211; Ottobre 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/novembre-2010">N. 13 &#8211; Novembre 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/dicembre-2010">N. 14 &#8211; Dicembre 2010</a></li>
	</ul>
</li>
	<li id="menu-item-1002011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002011"><a href="http://www.lundici.it/category/archivio/anno-2011">2011</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/gennaio-2011">N. 15 &#8211; Gennaio 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/febbraio-2011">N. 16 &#8211; Febbraio 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/marzo-2011">N. 17 &#8211; Marzo 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/aprile-2011">N. 18 &#8211; Aprile 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/maggio-2011">N. 19 &#8211; Maggio 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/giugno-2011">N. 20 &#8211; Giugno 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/luglio-2011">N. 21 &#8211; Luglio 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/agosto-2011">N. 22 &#8211; Agosto 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/settembre-2011">N. 23 &#8211; Settembre 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/ottobre-2011">N. 24 &#8211; Ottobre 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/novembre-2011">N. 25 &#8211; Novembre 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/dicembre-2011">N. 26 &#8211; Dicembre 2011</a></li>
	</ul>
</li>
	<li id="menu-item-1002012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002012"><a href="http://www.lundici.it/category/archivio/anno-2012">2012</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/gennaio-2012">N. 27 &#8211; Gennaio 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/febbraio-2012">N. 28 &#8211; Febbraio 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/marzo-2012">N. 29 &#8211; Marzo 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/aprile-2012">N. 30 &#8211; Aprile 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/maggio-2012">N. 31 &#8211; Maggio 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/giugno-2012">N. 32 &#8211; Giugno 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/luglio-2012">N. 33 &#8211; Luglio 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/agosto-2012">N. 34 &#8211; Agosto 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/settembre-2012">N. 35 &#8211; Settembre 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/ottobre-2012">N. 36 &#8211; Ottobre 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/novembre-2012">N. 37 &#8211; Novembre 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/dicembre-2012">N. 38 &#8211; Dicembre 2012</a></li>
	</ul>
</li>
	<li id="menu-item-1002013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002013"><a href="http://www.lundici.it/category/archivio/anno-2013">2013</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/gennaio-2013">N. 39 &#8211; Gennaio 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/febbraio-2013">N. 40 &#8211; Febbraio 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/marzo-2013">N. 41 &#8211; Marzo 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/aprile-2013">N. 42 &#8211; Aprile 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/maggio-2013">N. 43 &#8211; Maggio 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/giugno-2013">N. 44 &#8211; Giugno 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/luglio-2013">N. 45 &#8211; Luglio 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/agosto-2013">N. 46 &#8211; Agosto 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/settembre-2013">N. 47 &#8211; Settembre 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/ottobre-2013">N. 48 &#8211; Ottobre 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/novembre-2013">N. 49 &#8211; Novembre 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/dicembre-2013">N. 50 &#8211; Dicembre 2013</a></li>
	</ul>
</li>
	<li id="menu-item-1002014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002014"><a href="http://www.lundici.it/category/archivio/anno-2014">2014</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/gennaio-2014">N. 51 &#8211; Gennaio 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/febbraio-2014">N. 52 &#8211; Febbraio 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/marzo-2014">N. 53 &#8211; Marzo 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/aprile-2014">N. 54 &#8211; Aprile 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/maggio-2014">N. 55 &#8211; Maggio 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/giugno-2014">N. 56 &#8211; Giugno 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/luglio-2014">N. 57 &#8211; Luglio 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/agosto-2014">N. 58 &#8211; Agosto 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/settembre-2014">N. 59 &#8211; Settembre 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/ottobre-2014">N. 60 &#8211; Ottobre 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/novembre-2014">N. 61 &#8211; Novembre 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/dicembre-2014">N. 62 &#8211; Dicembre 2014</a></li>
	</ul>
</li>
	<li id="menu-item-1002015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002015"><a href="http://www.lundici.it/category/archivio/anno-2015">2015</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/gennaio-2015">N. 63 &#8211; Gennaio 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/febbraio-2015">N. 64 &#8211; Febbraio 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/marzo-2015">N. 65 &#8211; Marzo 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/aprile-2015">N. 66 &#8211; Aprile 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/maggio-2015">N. 67 &#8211; Maggio 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/giugno-2015">N. 68 &#8211; Giugno 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/luglio-2015">N. 69 &#8211; Luglio 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/agosto-2015">N. 70 &#8211; Agosto 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/settembre-2015">N. 71 &#8211; Settembre 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/ottobre-2015">N. 72 &#8211; Ottobre 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/novembre-2015">N. 73 &#8211; Novembre 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/dicembre-2015">N. 74 &#8211; Dicembre 2015</a></li>
	</ul>
</li>
	<li id="menu-item-1002016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002016"><a href="http://www.lundici.it/category/archivio/anno-2016">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/gennaio-2016">N. 75 &#8211; Gennaio 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/febbraio-2016">N. 76 &#8211; Febbraio 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/marzo-2016">N. 77 &#8211; Marzo 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/aprile-2016">N. 78 &#8211; Aprile 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/maggio-2016">N. 79 &#8211; Maggio 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/giugno-2016">N. 80 &#8211; Giugno 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/luglio-2016">N. 81 &#8211; Luglio 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/agosto-2016">N. 82 &#8211; Agosto 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/settembre-2016">N. 83 &#8211; Settembre 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/ottobre-2016">N. 84 &#8211; Ottobre 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/novembre-2016">N. 85 &#8211; Novembre 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/dicembre-2016">N. 86 &#8211; Dicembre 2016</a></li>
	</ul>
</li>
	<li id="menu-item-1002017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002017"><a href="http://www.lundici.it/category/archivio/anno-2017">2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/gennaio-2017">N. 87 &#8211; Gennaio 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/febbraio-2017">N. 88 &#8211; Febbraio 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/marzo-2017">N. 89 &#8211; Marzo 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/aprile-2017">N. 90 &#8211; Aprile 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/maggio-2017">N. 91 &#8211; Maggio 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/giugno-2017">N. 92 &#8211; Giugno 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/luglio-2017">N. 93 &#8211; Luglio 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/agosto-2017">N. 94 &#8211; Agosto 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/settembre-2017">N. 95 &#8211; Settembre 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/ottobre-2017">N. 96 &#8211; Ottobre 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/novembre-2017">N. 97 &#8211; Novembre 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/dicembre-2017">N. 98 &#8211; Dicembre 2017</a></li>
	</ul>
</li>
	<li id="menu-item-1002018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002018"><a href="http://www.lundici.it/category/archivio/anno-2018">2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/gennaio-2018">N. 99 &#8211; Gennaio 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/febbraio-2018">N. 100 &#8211; Febbraio 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/marzo-2018">N. 101 &#8211; Marzo 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/aprile-2018">N. 102 &#8211; Aprile 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/maggio-2018">N. 103 &#8211; Maggio 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/giugno-2018">N. 104 &#8211; Giugno 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/luglio-2018">N. 105 &#8211; Luglio 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/agosto-2018">N. 106 &#8211; Agosto 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/settembre-2018">N. 107 &#8211; Settembre 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/ottobre-2018">N. 108 &#8211; Ottobre 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/novembre-2018">N. 109 &#8211; Novembre 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/dicembre-2018">N. 110 &#8211; Dicembre 2018</a></li>
	</ul>
</li>
	<li id="menu-item-1002019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002019"><a href="http://www.lundici.it/category/archivio/anno-2019">2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/gennaio-2019">N. 111 &#8211; Gennaio 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/febbraio-2019">N. 112 &#8211; Febbraio 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/marzo-2019">N. 113 &#8211; Marzo 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/aprile-2019">N. 114 &#8211; Aprile 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/maggio-2019">N. 115 &#8211; Maggio 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/giugno-2019">N. 116 &#8211; Giugno 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/luglio-2019">N. 117 &#8211; Luglio 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/agosto-2019">N. 118 &#8211; Agosto 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/settembre-2019">N. 119 &#8211; Settembre 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/ottobre-2019">N. 120 &#8211; Ottobre 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/novembre-2019">N. 121 &#8211; Novembre 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/dicembre-2019">N. 122 &#8211; Dicembre 2019</a></li>
	</ul>
</li>
	<li id="menu-item-1002020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002020"><a href="http://www.lundici.it/category/archivio/anno-2020">2020</a></li>
</ul>
</li>
<li id="menu-item-50964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50964"><a href="http://www.lundici.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-50965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50965"><a href="http://www.lundici.it/chi-siamo#chinonsiamo">Chi non siamo</a></li>
<li id="menu-item-50966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50966"><a href="http://www.lundici.it/contattaci/">Contattaci</a></li>
</ul></div></div>
	                            
	                            <div id="cb-top-menu-mob"><div class="menu-12312-container"><ul class="cb-top-nav sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50962"><a href="http://lundici.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50963"><a href="http://www.lundici.it/category/archivio/">Archivio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002009"><a href="http://www.lundici.it/category/archivio/anno-2009">2009</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2009/novembre-2009">N. 1 &#8211; Novembre 2009</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2009/dicembre-2009">N. 2 &#8211; Dicembre 2009</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002010"><a href="http://www.lundici.it/category/archivio/anno-2010">2010</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/gennaio-2010">N. 3 &#8211; Gennaio 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/febbraio-2010">N. 4 &#8211; Febbraio 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/marzo-2010">N. 5 &#8211; Marzo 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/aprile-2010">N. 6 &#8211; Aprile 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/maggio-2010">N. 7 &#8211; Maggio 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/giugno-2010">N. 8 &#8211; Giugno 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/luglio-2010">N. 9 &#8211; Luglio 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/agosto-2010">N. 10 &#8211; Agosto 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/settembre-2010">N. 11 &#8211; Settembre 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/ottobre-2010">N. 12 &#8211; Ottobre 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/novembre-2010">N. 13 &#8211; Novembre 2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2010/dicembre-2010">N. 14 &#8211; Dicembre 2010</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002011"><a href="http://www.lundici.it/category/archivio/anno-2011">2011</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/gennaio-2011">N. 15 &#8211; Gennaio 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/febbraio-2011">N. 16 &#8211; Febbraio 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/marzo-2011">N. 17 &#8211; Marzo 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/aprile-2011">N. 18 &#8211; Aprile 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/maggio-2011">N. 19 &#8211; Maggio 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/giugno-2011">N. 20 &#8211; Giugno 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/luglio-2011">N. 21 &#8211; Luglio 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/agosto-2011">N. 22 &#8211; Agosto 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/settembre-2011">N. 23 &#8211; Settembre 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/ottobre-2011">N. 24 &#8211; Ottobre 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/novembre-2011">N. 25 &#8211; Novembre 2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2011/dicembre-2011">N. 26 &#8211; Dicembre 2011</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002012"><a href="http://www.lundici.it/category/archivio/anno-2012">2012</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/gennaio-2012">N. 27 &#8211; Gennaio 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/febbraio-2012">N. 28 &#8211; Febbraio 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/marzo-2012">N. 29 &#8211; Marzo 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/aprile-2012">N. 30 &#8211; Aprile 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/maggio-2012">N. 31 &#8211; Maggio 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/giugno-2012">N. 32 &#8211; Giugno 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/luglio-2012">N. 33 &#8211; Luglio 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/agosto-2012">N. 34 &#8211; Agosto 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/settembre-2012">N. 35 &#8211; Settembre 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/ottobre-2012">N. 36 &#8211; Ottobre 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/novembre-2012">N. 37 &#8211; Novembre 2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2012/dicembre-2012">N. 38 &#8211; Dicembre 2012</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002013"><a href="http://www.lundici.it/category/archivio/anno-2013">2013</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/gennaio-2013">N. 39 &#8211; Gennaio 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/febbraio-2013">N. 40 &#8211; Febbraio 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/marzo-2013">N. 41 &#8211; Marzo 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/aprile-2013">N. 42 &#8211; Aprile 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/maggio-2013">N. 43 &#8211; Maggio 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/giugno-2013">N. 44 &#8211; Giugno 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/luglio-2013">N. 45 &#8211; Luglio 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/agosto-2013">N. 46 &#8211; Agosto 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/settembre-2013">N. 47 &#8211; Settembre 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/ottobre-2013">N. 48 &#8211; Ottobre 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/novembre-2013">N. 49 &#8211; Novembre 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2013/dicembre-2013">N. 50 &#8211; Dicembre 2013</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002014"><a href="http://www.lundici.it/category/archivio/anno-2014">2014</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/gennaio-2014">N. 51 &#8211; Gennaio 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/febbraio-2014">N. 52 &#8211; Febbraio 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/marzo-2014">N. 53 &#8211; Marzo 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/aprile-2014">N. 54 &#8211; Aprile 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/maggio-2014">N. 55 &#8211; Maggio 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/giugno-2014">N. 56 &#8211; Giugno 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/luglio-2014">N. 57 &#8211; Luglio 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/agosto-2014">N. 58 &#8211; Agosto 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/settembre-2014">N. 59 &#8211; Settembre 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/ottobre-2014">N. 60 &#8211; Ottobre 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/novembre-2014">N. 61 &#8211; Novembre 2014</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2014/dicembre-2014">N. 62 &#8211; Dicembre 2014</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002015"><a href="http://www.lundici.it/category/archivio/anno-2015">2015</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/gennaio-2015">N. 63 &#8211; Gennaio 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/febbraio-2015">N. 64 &#8211; Febbraio 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/marzo-2015">N. 65 &#8211; Marzo 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/aprile-2015">N. 66 &#8211; Aprile 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/maggio-2015">N. 67 &#8211; Maggio 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/giugno-2015">N. 68 &#8211; Giugno 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/luglio-2015">N. 69 &#8211; Luglio 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/agosto-2015">N. 70 &#8211; Agosto 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/settembre-2015">N. 71 &#8211; Settembre 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/ottobre-2015">N. 72 &#8211; Ottobre 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/novembre-2015">N. 73 &#8211; Novembre 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2015/dicembre-2015">N. 74 &#8211; Dicembre 2015</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002016"><a href="http://www.lundici.it/category/archivio/anno-2016">2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/gennaio-2016">N. 75 &#8211; Gennaio 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/febbraio-2016">N. 76 &#8211; Febbraio 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/marzo-2016">N. 77 &#8211; Marzo 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/aprile-2016">N. 78 &#8211; Aprile 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/maggio-2016">N. 79 &#8211; Maggio 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/giugno-2016">N. 80 &#8211; Giugno 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/luglio-2016">N. 81 &#8211; Luglio 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/agosto-2016">N. 82 &#8211; Agosto 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/settembre-2016">N. 83 &#8211; Settembre 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/ottobre-2016">N. 84 &#8211; Ottobre 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/novembre-2016">N. 85 &#8211; Novembre 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2016/dicembre-2016">N. 86 &#8211; Dicembre 2016</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002017"><a href="http://www.lundici.it/category/archivio/anno-2017">2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/gennaio-2017">N. 87 &#8211; Gennaio 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/febbraio-2017">N. 88 &#8211; Febbraio 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/marzo-2017">N. 89 &#8211; Marzo 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/aprile-2017">N. 90 &#8211; Aprile 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/maggio-2017">N. 91 &#8211; Maggio 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/giugno-2017">N. 92 &#8211; Giugno 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/luglio-2017">N. 93 &#8211; Luglio 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/agosto-2017">N. 94 &#8211; Agosto 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/settembre-2017">N. 95 &#8211; Settembre 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/ottobre-2017">N. 96 &#8211; Ottobre 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/novembre-2017">N. 97 &#8211; Novembre 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2017/dicembre-2017">N. 98 &#8211; Dicembre 2017</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002018"><a href="http://www.lundici.it/category/archivio/anno-2018">2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/gennaio-2018">N. 99 &#8211; Gennaio 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/febbraio-2018">N. 100 &#8211; Febbraio 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/marzo-2018">N. 101 &#8211; Marzo 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/aprile-2018">N. 102 &#8211; Aprile 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/maggio-2018">N. 103 &#8211; Maggio 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/giugno-2018">N. 104 &#8211; Giugno 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/luglio-2018">N. 105 &#8211; Luglio 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/agosto-2018">N. 106 &#8211; Agosto 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/settembre-2018">N. 107 &#8211; Settembre 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/ottobre-2018">N. 108 &#8211; Ottobre 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/novembre-2018">N. 109 &#8211; Novembre 2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2018/dicembre-2018">N. 110 &#8211; Dicembre 2018</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002019"><a href="http://www.lundici.it/category/archivio/anno-2019">2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/gennaio-2019">N. 111 &#8211; Gennaio 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/febbraio-2019">N. 112 &#8211; Febbraio 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/marzo-2019">N. 113 &#8211; Marzo 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/aprile-2019">N. 114 &#8211; Aprile 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/maggio-2019">N. 115 &#8211; Maggio 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/giugno-2019">N. 116 &#8211; Giugno 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/luglio-2019">N. 117 &#8211; Luglio 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/agosto-2019">N. 118 &#8211; Agosto 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/settembre-2019">N. 119 &#8211; Settembre 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/ottobre-2019">N. 120 &#8211; Ottobre 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/novembre-2019">N. 121 &#8211; Novembre 2019</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-"><a href="http://www.lundici.it/category/archivio/anno-2019/dicembre-2019">N. 122 &#8211; Dicembre 2019</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1002020"><a href="http://www.lundici.it/category/archivio/anno-2020">2020</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50964"><a href="http://www.lundici.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50965"><a href="http://www.lundici.it/chi-siamo#chinonsiamo">Chi non siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50966"><a href="http://www.lundici.it/contattaci/">Contattaci</a></li>
</ul></div></div>
	                                 
	                    	                    
	              </section> 
	              <!-- /Top Menu -->  
                              
              <div id="cb-inner-header" class="wrap clearfix">
                    
              
                               <!-- Logo -->
                  <div id="logo">
                      <a href="http://www.lundici.it">
                          <img src="http://www.lundici.it/wp-content/uploads/2013/12/logo-sito-grande1.png" alt="L&#039;Undici logo" />
                     </a>
                  </div>
                  <!-- /Logo -->
                                  
               <div class="cb-banner468"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4158800317678275";
/* AdAug2011 */
google_ad_slot = "0443753930";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>                
          <span class="cb-to-top"></span>

          	<div class="cb-banner468"><h3 style="margin-bottom:5px;">L'Undici N. 123 Gennaio 2020</h3><h5>articoli originali, scritti con passione da persone 'vere'</h5></div>
          
          </div> <!-- end #cb-inner-header -->
          
         <nav role="navigation">
         			
                     <div id="cb-main-menu" class="wrap clearfix"><div class="cb-main-menu"><ul class="nav main-nav clearfix sf-menu"><li id="menu-item-27886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27886"><a href="http://www.lundici.it/category/arte-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-31547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31547"><a href="http://www.lundici.it/category/arte-cultura/arte-arte-cultura/">Arte</a></li>
	<li id="menu-item-27880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27880"><a href="http://www.lundici.it/category/arte-cultura/libri/">Libri</a></li>
	<li id="menu-item-27881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27881"><a href="http://www.lundici.it/category/arte-cultura/music/">Musica</a></li>
	<li id="menu-item-27919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27919"><a href="http://www.lundici.it/category/arte-cultura/poesia/">Poesia</a></li>
</ul>
</li>
<li id="menu-item-27887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27887"><a href="http://www.lundici.it/category/costume-societa/">Costume e Società</a>
<ul class="sub-menu">
	<li id="menu-item-27889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27889"><a href="http://www.lundici.it/category/costume-societa/attualita/">Attualità</a></li>
	<li id="menu-item-28575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28575"><a href="http://www.lundici.it/category/costume-societa/costume/">Costume</a></li>
	<li id="menu-item-41363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41363"><a href="http://www.lundici.it/category/costume-societa/la-vita-a-modo-mio/">La vita a modo mio</a></li>
	<li id="menu-item-28573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28573"><a href="http://www.lundici.it/category/costume-societa/pensieri-parole/">Pensieri e Parole</a></li>
	<li id="menu-item-27884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27884"><a href="http://www.lundici.it/category/costume-societa/societa/">Società</a></li>
</ul>
</li>
<li id="menu-item-27888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27888"><a href="http://www.lundici.it/category/economia-politica/">Economia e Politica</a>
<ul class="sub-menu">
	<li id="menu-item-27892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27892"><a href="http://www.lundici.it/category/economia-politica/economia/">Economia</a></li>
	<li id="menu-item-27885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27885"><a href="http://www.lundici.it/category/economia-politica/politica/">Politica</a></li>
</ul>
</li>
<li id="menu-item-27872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27872"><a href="http://www.lundici.it/category/scienza-tecnologia/">Scienza e Tecnologia</a>
<ul class="sub-menu">
	<li id="menu-item-27883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27883"><a href="http://www.lundici.it/category/scienza-tecnologia/salute/">Salute</a></li>
	<li id="menu-item-27873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27873"><a href="http://www.lundici.it/category/scienza-tecnologia/scienza/">Scienza</a></li>
	<li id="menu-item-27874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27874"><a href="http://www.lundici.it/category/scienza-tecnologia/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-27875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27875"><a href="http://www.lundici.it/category/storie/">Storie</a>
<ul class="sub-menu">
	<li id="menu-item-27893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27893"><a href="http://www.lundici.it/category/storie/internazionale/">Internazionale</a></li>
	<li id="menu-item-27876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27876"><a href="http://www.lundici.it/category/storie/mondo/">Mondo</a></li>
	<li id="menu-item-31548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31548"><a href="http://www.lundici.it/category/storie/racconti/">Racconti</a></li>
	<li id="menu-item-27877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27877"><a href="http://www.lundici.it/category/storie/sport/">Sport</a></li>
	<li id="menu-item-27878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27878"><a href="http://www.lundici.it/category/storie/varie/">Varie</a></li>
</ul>
</li>
<li id="menu-item-27879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27879"><a href="http://www.lundici.it/category/visioni/">Visioni</a>
<ul class="sub-menu">
	<li id="menu-item-27891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27891"><a href="http://www.lundici.it/category/visioni/cinema/">Cinema</a></li>
	<li id="menu-item-28011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28011"><a href="http://www.lundici.it/category/visioni/televisione/">Televisione</a></li>
</ul>
</li>
<li class="cb-search"><!-- Searchform -->

<form role="search" method="get" class="search" action="http://www.lundici.it/">
    
    <input type="text" class="cb-search-field" placeholder="Cerca..." value="" name="s" title="">
    <input class="cb-search-submit" type="submit" value="">
    
</form>


<!-- /Searchform --></li></ul></div> </div>
                     <div id="cb-main-menu-mob" class="wrap clearfix"><div id="cb-mob-dropdown-main"></div><div class="cb-main-menu"><ul class="nav main-nav clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27886"><a href="http://www.lundici.it/category/arte-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31547"><a href="http://www.lundici.it/category/arte-cultura/arte-arte-cultura/">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27880"><a href="http://www.lundici.it/category/arte-cultura/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27881"><a href="http://www.lundici.it/category/arte-cultura/music/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27919"><a href="http://www.lundici.it/category/arte-cultura/poesia/">Poesia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27887"><a href="http://www.lundici.it/category/costume-societa/">Costume e Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27889"><a href="http://www.lundici.it/category/costume-societa/attualita/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28575"><a href="http://www.lundici.it/category/costume-societa/costume/">Costume</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41363"><a href="http://www.lundici.it/category/costume-societa/la-vita-a-modo-mio/">La vita a modo mio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28573"><a href="http://www.lundici.it/category/costume-societa/pensieri-parole/">Pensieri e Parole</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27884"><a href="http://www.lundici.it/category/costume-societa/societa/">Società</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27888"><a href="http://www.lundici.it/category/economia-politica/">Economia e Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27892"><a href="http://www.lundici.it/category/economia-politica/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27885"><a href="http://www.lundici.it/category/economia-politica/politica/">Politica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27872"><a href="http://www.lundici.it/category/scienza-tecnologia/">Scienza e Tecnologia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27883"><a href="http://www.lundici.it/category/scienza-tecnologia/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27873"><a href="http://www.lundici.it/category/scienza-tecnologia/scienza/">Scienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27874"><a href="http://www.lundici.it/category/scienza-tecnologia/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27875"><a href="http://www.lundici.it/category/storie/">Storie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27893"><a href="http://www.lundici.it/category/storie/internazionale/">Internazionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27876"><a href="http://www.lundici.it/category/storie/mondo/">Mondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31548"><a href="http://www.lundici.it/category/storie/racconti/">Racconti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27877"><a href="http://www.lundici.it/category/storie/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27878"><a href="http://www.lundici.it/category/storie/varie/">Varie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27879"><a href="http://www.lundici.it/category/visioni/">Visioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27891"><a href="http://www.lundici.it/category/visioni/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28011"><a href="http://www.lundici.it/category/visioni/televisione/">Televisione</a></li>
</ul>
</li>
<li class="cb-search"><!-- Searchform -->

<form role="search" method="get" class="search" action="http://www.lundici.it/">
    
    <input type="text" class="cb-search-field" placeholder="Cerca..." value="" name="s" title="">
    <input class="cb-search-submit" type="submit" value="">
    
</form>


<!-- /Searchform --></li></ul></div></div>

         </nav>
      </header> <!-- end header -->	
                      
		<div id="cb-content" class="wrap clearfix">
                  
		                  

            <div id="main" class="clearfix" role="main">
                      
              <article id="post-59601" class="post-59601 post type-post status-publish format-standard has-post-thumbnail hentry category-gennaio-2020 category-salute category-scienza-tecnologia tag-colesterolo tag-frutta tag-mele tag-polifenoli clearfix" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                    
					               <header class="article-header small-featured">
                   <h1 class="cb-entry-title cb-single-title" itemprop="headline">Le proprietà della mela annurca aiutano anche il colesterolo</h1>  						
                   <p class="cb-byline vcard">Di  <span class="author" itemprop="author"><a href="http://www.lundici.it/author/11supporter/" title="Posts by 11 Supporter" class="url fn" rel="author">11 Supporter</a></span> in <a href="http://www.lundici.it/category/archivio/anno-2020/gennaio-2020/">gennaio 2020</a>, <a href="http://www.lundici.it/category/scienza-tecnologia/salute/">Salute</a>, <a href="http://www.lundici.it/category/scienza-tecnologia/">Scienza e Tecnologia</a></p>    			   
    			   
              </header> <!-- /article header -->
                        
        									
            <section class="entry-content clearfix" itemprop="articleBody" >

                     <div class="cb-featured-image"><img src="http://i1.wp.com/www.lundici.it/wp-content/uploads/2020/01/mela-annurca.jpg?resize=600%2C342" class="attachment-cb-thumb-600-crop wp-post-image" alt="mela-annurca" /></div>                                                                        
                                                     <!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.lundici.it/2020/01/le-proprieta-della-mela-annurca-aiutano-anche-il-colesterolo/"  target="_blank" ><img src="http://i0.wp.com/www.lundici.it/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png?w=940" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.lundici.it/2020/01/le-proprieta-della-mela-annurca-aiutano-anche-il-colesterolo/&amp;text=Le+propriet%C3%A0+della+mela+annurca+aiutano+anche+il+colesterolo+"  target="_blank" ><img src="http://i1.wp.com/www.lundici.it/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png?w=940" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.lundici.it/2020/01/le-proprieta-della-mela-annurca-aiutano-anche-il-colesterolo/"  target="_blank" ><img src="http://i2.wp.com/www.lundici.it/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/google.png?w=940" title="Google+" class="ssba ssba-img" alt="Share on Google+" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lundici.it/2020/01/le-proprieta-della-mela-annurca-aiutano-anche-il-colesterolo/"  target="_blank" ><img src="http://i0.wp.com/www.lundici.it/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/linkedin.png?w=940" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site="email" class="ssba_email_share" href="mailto:?subject=Leproprietàdellamelaannurcaaiutanoancheilcolesterolo&#038;body=http://www.lundici.it/2020/01/le-proprieta-della-mela-annurca-aiutano-anche-il-colesterolo/"><img src="http://i2.wp.com/www.lundici.it/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/email.png?w=940" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /></a></div></div><p>Il mangiar sano, si sa, è fondamentale per la salute in generale. Tuttavia alcuni alimenti spiccano su altri per le proprie proprietà benefiche. Vediamo quelle della mela annurca in relazione in particolare al colesterolo.<br />
<span id="more-59601"></span><br />
Il colesterolo è un<b> grasso</b> che viene trasportato <b>nel sangue</b> da lipoproteine ad alta e bassa densità (rispettivamente, <i>HDL</i> e <i>LDL</i>). Esso svolge, quando rientra nei giusti parametri, funzioni essenziali per l’organismo. Quando invece supera i livelli desiderabili può diventare pericoloso. E anche se questo lipide è prodotto perlopiù dal fegato, <b>l’ipercolesterolemia può essere contenuta grazie a una sana alimentazione</b>.<br />
In particolare, una <b>dieta attenta al colesterolo</b> <b>dovrebbe prediligere</b> il consumo di <b>pesce, </b><b>cereali, legumi, verdura e frutta</b>. Ed è proprio in quest’ultima categoria alimentare che ritroviamo la <b>mela annurca</b>: un prodotto così benefico sotto tal punto di vista (e non solo) da esser presente in commercio anche in veste di integratore (come nel caso delle capsule <a href="https://www.colesia.it/componenti/annurcomplex-cose">annurcomplex</a>).</p>
<p>Elenchiamone allora più in dettaglio <b>le</b><b>proprietà, </b>sia quelle generali sia, soprattutto, quelle legate al colesterolo:</p>
<ul>
<li><b>povera di calorie,</b> appena 40 kcal ogni 100 g;</li>
<li><b>ricca di acqua</b>, quindi risulta essere un valido idratante naturale;</li>
<li><b>ricca di minerali</b> (quali ferro, potassio, magnesio, calcio, manganese e fosforo), utili a rafforzare ossa e denti e a regolare la coagulazione del sangue e il funzionamento dei muscoli;</li>
<li><b>ricca di vitamine,</b> in particolare:</li>
</ul>
<ul>
<li><b>C, </b>fondamentali per la formazione di collagene, l&#8217;assorbimento del ferro, la produzione di anticorpi e la cicatrizzazione delle ferite;</li>
<li><b>B e B3</b>, le quali aiutano a convertire il cibo in energia riducendo stanchezza e affaticamento e sono necessarie per il buon funzionamento del sistema nervoso e per il mantenimento di una pelle normale;</li>
</ul>
<ul>
<li><b>contiene</b> Procianidina B2, una molecola che blocca la caduta e favorisce la ricrescita dei capelli;</li>
<li><b>ricca</b>, 4 volte di più di ogni altra mela, <b>di sostanze antiossidanti naturali</b> (in particolare di <b>acido clorogenico, quercetina e catechina</b>), che hanno la funzione di difendere l’organismo dall’azione di sostanze nocive (quindi ottime per la protezione dell&#8217;apparato cardiovascolare – dato che contrastano l&#8217;invecchiamento delle cellule di organi e tessuti);</li>
<li><b>ricca</b>, più di ogni altra mela, <b>di</b> <a href="https://it.wikipedia.org/wiki/Polifenolo"><b>polifenoli</b></a>, capaci di <b>ridurre </b>di circa il 30%<b> il colesterolo cattivo</b> <b>e </b>di<b> favorire lo sviluppo di quello LDL, </b>detto “buono” (con un incremento anche del 60%).</li>
<li><b>ricca di fibre alimentari</b> (come la <b>pectina</b> e la <b>cellulosa</b>) anch’esse utili ad abbassare il colesterolo HDL, pulire le arterie e dare sostegno.</li>
</ul>
<p>Inoltre, non va dimenticato che <b>combatte l’acidità gastrica</b> e <b>consente un graduale assorbimento dello zucchero</b> (quindi è ottima per i diabetici).</p>
<p>È evidente, dunque, che si tratta di <b>un vero e proprio concentrato di benessere. </b>Non a caso viene considerata la regina delle mele e <b>dietologi e nutrizionisti consigliano di</b> <b>consumarne</b> <b>due al giorno</b> (solitamente come spuntino a metà mattina e a metà pomeriggio in modo da ridurre l’appetito durante il pranzo e la cena) e <b>senza togliere la buccia</b> (ricca di alcuni degli elementi sopra citati).</p>
<p><b>La si può mangiare </b>semplicemente <b>al naturale o</b>, se lo si preferisce, <b>è possibile cambiare sfruttando la mela annurca in diversi tipi di ricette nella loro versione rigorosamente light</b>, tra cui troviamo: torte o crostate di mele magre, chips di mele, mele alla cannella, strudel di mele, insalata di pollo con yogurt e mele oppure di bresaola, con feta greca e mele, ecc. ecc.</p>
<p>Tali piatti saranno di certo arricchiti da questa particolare mela alla quale va riconosciuto anche l’<b>ottimo gusto.</b> Elemento, questo, da non sottovalutare dato che senza un sapore così piacevole probabilmente non avrebbe avuto tutto il successo che invece ha riscontrato e non avrebbe attirato su di sé tutte le ricerche che ne hanno studiato e confermato i benefici.</p>
<p>Come disse Will Tuttle: “Ogni mela rappresenta molto di più! Mangiandola, mangiamo la pioggia, le nuvole, tutti gli alberi che hanno portato alla nascita della pianta da cui è spuntata, nonché le lacrime, il sudore, i corpi e i respiri delle innumerevoli generazioni di animali, piante e persone che, a loro volta, sono diventati la pioggia, l’humus e il vento che hanno nutrito il melo. Quando riflettiamo su una mela, vediamo l’universo intero.”</p>
<p>Se poi si vogliono ridurre ulteriormente i rischi di malattie cardiovascolari, al consumo di questo <span style="font-weight: normal;">particolare </span>frutto <span style="font-weight: normal;">(varietà tipica della Campania – IGP) all’interno di una dieta equilibrata, si dovranno aggiungere altre accortezze, come:</span></p>
<ul>
<li>l’<b>eliminazione di alcol, fumo, sale, grassi saturi </b>(presenti nel burro, negli insaccati e nei formaggi)<b>, e zuccheri semplici </b>(soprattutto dei dolci e delle bevande zuccherate);</li>
<li><span style="font-weight: normal;">l’inizio di una </span>regolare attività fisica<span style="font-weight: normal;"> (almeno 60 minuti 3 volte a settimana) che</span> può aiutare anche a <b>ridurre lo stress</b>;</li>
<li>il <b>monitoraggio</b> della propria colesterolemia con analisi del sangue e del profilo lipidico da ripetere periodicamente sotto consiglio del proprio medico di fiducia;</li>
<li><a name="_GoBack"></a> e, se necessario, l’utilizzo di <b>specifici farmaci</b> (sempre previa prescrizione medica).</li>
</ul>
<p>&nbsp;</p>
<a href="http://www.facebook.com/pages/LUndici-informazione-con-leggerezza-passione-competenza/116080678404979" style="font-family:'lucida grande',tahoma,verdana,arial,sans-serif;font-size:11px;color:rgb(51,51,51);text-decoration:none;font-weight:normal;"><div style="width:140px;float:right;margin:5px;padding:5px;background-color:rgb(237,239,244);border:1px solid #3B5998;display:inline;position:relative;font-family:'lucida grande',tahoma,verdana,arial,sans-serif;font-size:11px;color:rgb(51,51,51);-webkit-border-radius: 5px;-moz-border-radius: 5px;border-radius: 5px;"><img src="http://i0.wp.com/www.lundici.it/wp-content/themes/Ciola-child/images/facebook32x32.png?w=940" style="float:right;margin:1px;display:inline;position:relative;" data-recalc-dims="1">Metti "<strong style="color:rgb(59,89,152);">Mi piace</strong>" alla nostra pagina Facebook e ricevi tutti gli aggiornamenti de L'Undici: clicca qui!</div></a><!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.lundici.it/2020/01/le-proprieta-della-mela-annurca-aiutano-anche-il-colesterolo/"  target="_blank" ><img src="http://i0.wp.com/www.lundici.it/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png?w=940" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.lundici.it/2020/01/le-proprieta-della-mela-annurca-aiutano-anche-il-colesterolo/&amp;text=Le+propriet%C3%A0+della+mela+annurca+aiutano+anche+il+colesterolo+"  target="_blank" ><img src="http://i1.wp.com/www.lundici.it/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png?w=940" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.lundici.it/2020/01/le-proprieta-della-mela-annurca-aiutano-anche-il-colesterolo/"  target="_blank" ><img src="http://i2.wp.com/www.lundici.it/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/google.png?w=940" title="Google+" class="ssba ssba-img" alt="Share on Google+" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lundici.it/2020/01/le-proprieta-della-mela-annurca-aiutano-anche-il-colesterolo/"  target="_blank" ><img src="http://i0.wp.com/www.lundici.it/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/linkedin.png?w=940" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site="email" class="ssba_email_share" href="mailto:?subject=Leproprietàdellamelaannurcaaiutanoancheilcolesterolo&#038;body=http://www.lundici.it/2020/01/le-proprieta-della-mela-annurca-aiutano-anche-il-colesterolo/"><img src="http://i2.wp.com/www.lundici.it/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/email.png?w=940" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /></a></div></div>                                                
                      </section> <!-- /article section -->
              
                      <footer class="cb-article-footer">
                      
                      <p class="tags clearfix"><span class="tags-title">Tag</span><a href="http://www.lundici.it/tag/colesterolo/" rel="tag">colesterolo</a><a href="http://www.lundici.it/tag/frutta/" rel="tag">frutta</a><a href="http://www.lundici.it/tag/mele/" rel="tag">mele</a><a href="http://www.lundici.it/tag/polifenoli/" rel="tag">polifenoli</a></p>        <h3 class="cb-module-title">Chi lo ha scritto</h3>
		            <div class="cb-author-page clearfix">

		    

              <div class="cb-mask">
				<img alt src="http://www.lundici.it/wp-content/Cimy_User_Extra_Fields/11supporter/logo11supporter.jpg" class="avatar avatar-100 photo grav-hashed grav-hijack" width="100"> 
              </div>
           
        	  <div class="cb-meta">
          	
		          	 <h3 class="h5"><a href="http://www.lundici.it/author/11supporter/">11 Supporter</a></h3>
		            
		             	
		             
		              
                    
		              
                     
                      
                     
		               
             </div>                                       
			
       	</div>
		<div class="cb-related-posts cb-no-byline clearfix"><h3 class="cb-module-title">Cosa &egrave; stato scritto di simile</h3><ul><li class="no-1"><img src="http://i0.wp.com/www.lundici.it/wp-content/uploads/2019/05/Ulcera-Bocca.jpg?resize=350%2C200" ><h4><a href="http://www.lundici.it/?post_type=post&p=58172">Ulcere alla bocca: cosa sono e come prevenirle</a></h4><div class="cb-byline">Di 11 Supporter</div><div class="cb-excerpt">Quando si parla di ulcera alla bocca si...</div><span class="cb-shadow"></span><a href="http://www.lundici.it/?post_type=post&p=58172" class="grid-overlay"></a></li><li class="no-2"><img src="http://i2.wp.com/www.lundici.it/wp-content/uploads/2018/10/Image_gravidanza.jpg?resize=350%2C200" ><h4><a href="http://www.lundici.it/?post_type=post&p=56989">Perché è importante la cura dei denti durante la gravidanza</a></h4><div class="cb-byline">Di 11 Supporter</div><div class="cb-excerpt">Prendersi cura dell'igiene orale ridurrebbe...</div><span class="cb-shadow"></span><a href="http://www.lundici.it/?post_type=post&p=56989" class="grid-overlay"></a></li><li class="no-3"><img src="http://i1.wp.com/www.lundici.it/wp-content/uploads/2018/10/Image_celiachia.jpg?resize=350%2C200" ><h4><a href="http://www.lundici.it/?post_type=post&p=56701">Celiachia: tutte le ultime novità al riguardo</a></h4><div class="cb-byline">Di 11 Supporter</div><div class="cb-excerpt">La celiachia è una patologia cronica che...</div><span class="cb-shadow"></span><a href="http://www.lundici.it/?post_type=post&p=56701" class="grid-overlay"></a></li><li class="no-4"><img src="http://i1.wp.com/www.lundici.it/wp-content/uploads/2017/12/lundici.it-autunno.jpeg?resize=350%2C200" ><h4><a href="http://www.lundici.it/?post_type=post&p=53601">Il mal d&#8217;autunno e come curarlo</a></h4><div class="cb-byline">Di 11 Supporter</div><div class="cb-excerpt">L'autunno è una stagione dall'atmosfera...</div><span class="cb-shadow"></span><a href="http://www.lundici.it/?post_type=post&p=53601" class="grid-overlay"></a></li></ul></div>                          
                      </footer> <!-- /article footer -->
          
                      
	
	    
    	<!-- If comments are open, but there are no comments. -->

	



					
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Perché non lasci qualcosa di scritto? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/le-proprieta-della-mela-annurca-aiutano-anche-il-colesterolo/#respond" style="display:none;">Annulla risposta</a></small></h3>
			<div id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=29434394&#038;postid=59601&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Perch%C3%A9+non+lasci+qualcosa+di+scritto%3F&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it-IT&#038;jetpack_version=3.3&#038;sig=02fb664ff5c72395127b594623667861a7062ec4#parent=http%3A%2F%2Fwww.lundici.it%2F2020%2F01%2Fle-proprieta-della-mela-annurca-aiutano-anche-il-colesterolo%2F" allowtransparency="false" style="width:100%; height: 430px;border:0px;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</div>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		          
                  </article> <!-- /article -->
          
              			
          
                  
           </div> <!-- /#main -->

     	 	
		
<div id="cb-sidebar" class="clearfix" role="complementary">

		<div id="social-media-icons-2" class="cb-sidebar-widget cb-social-media-widget clearfix">
		<h3 class="cb-sidebar-widget-title">Segui L’Undici</h3>		<a href="http://www.lundici.it/feed/" target="_blank"><span class="cb-social-media-icon rss icon-1"></span></a>		<a href="http://twitter.com/lundici_it" target="_blank"><span class="cb-social-media-icon twitter icon-2"></span></a>	
		<a href="http://www.facebook.com/pages/LUndici-informazione-con-leggerezza-passione-competenza/116080678404979" target="_blank"><span class="cb-social-media-icon facebook icon-3"></span></a>                        		

    </div>		<div id="paypal_donations-2" class="cb-sidebar-widget widget_paypal_donations"><h3 class="cb-sidebar-widget-title">Sostieni L&#8217;Undici</h3><p>Sostieni l'informazione pura e indipendente!</p>
<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="RFKT38MBWANBC" />
        <input type="hidden" name="return" value="http://wp.me/P1Zvei-yS" />
        <input type="hidden" name="item_number" value="Paypal da lundici.it" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="lc" value="IT" />
        <input type="image" style="cursor: pointer;" src="https://www.paypal.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div><div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><h3 class="cb-sidebar-widget-title"><a href="/scrivi-a-imma" style="text-decoration:none;"><img style="vertical-align:middle;" src="http://www.lundici.it/wp-content/uploads/2019/08/scriviaimma_pagina.jpg" alt="Scrivi a Imma" width="32px" style="padding-top:10px;"/> Scrivi a Imma!</a><small><small><br />rubrica di <a href="http://www.lundici.it/author/imma-i/" title="Pagina autore di Imma I." class="url fn" rel="author">Imma I.</a></small></small></h3></div>
		</div><div id="bwp_recent_comments-2" class="cb-sidebar-widget bwp-rc-widget"><h3 class="cb-sidebar-widget-title">Commenta L&#8217;Undici</h3>
		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/c155ce1e8f8ea67d16f6c22e2cee842d?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="recent-comment-single"><span class="recent-comment-author">maria luke</span><span class="recent-comment-text"> { , grazie per aver condiviso questo articolo; aiuta davvero la mia storia a raggiungere gli... } – </span> <a href="http://www.lundici.it/2018/04/ti-blocco-perche-ti-amo-troppo/#comment-14904" title="Comment on Ti blocco perché ti amo troppo"><strong>in "Ti blocco perché ti amo troppo"</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://1.gravatar.com/avatar/74a3e80f8058e1795eb13682b9e4e2b9?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="recent-comment-single"><span class="recent-comment-author">Imma I.</span><span class="recent-comment-text"> { Scusami se rispondo solo ora. A me sembra che lei non abbia fatto nulla di... } – </span> <a href="http://www.lundici.it/2018/04/ti-blocco-perche-ti-amo-troppo/#comment-14853" title="Comment on Ti blocco perché ti amo troppo"><strong>in "Ti blocco perché ti amo troppo"</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://1.gravatar.com/avatar/f6de7a2623ceb5d3f965fd04ab5dfe06?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="recent-comment-single"><span class="recent-comment-author">Manuele Corbucci</span><span class="recent-comment-text"> { Grande Baggio e grande David Sciuga } – </span> <a href="http://www.lundici.it/2019/12/una-fenice-con-il-codino/#comment-14852" title="Comment on Una fenice con il codino"><strong>in "Una fenice con il codino"</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/270aabe20829b9f121027ca44862b22e?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="recent-comment-single"><span class="recent-comment-author">Frank</span><span class="recent-comment-text"> { Mi piacerebbe comprendere meglio la tua opinione in proposito. io L ho lasciata dopo innumerevoli... } – </span> <a href="http://www.lundici.it/2018/04/ti-blocco-perche-ti-amo-troppo/#comment-14821" title="Comment on Ti blocco perché ti amo troppo"><strong>in "Ti blocco perché ti amo troppo"</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://1.gravatar.com/avatar/74a3e80f8058e1795eb13682b9e4e2b9?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="recent-comment-single"><span class="recent-comment-author">Imma I.</span><span class="recent-comment-text"> { Bastavano molte meno parole per spiegare tutta la situazione. Mi chiedo perché non ti abbia... } – </span> <a href="http://www.lundici.it/2018/04/ti-blocco-perche-ti-amo-troppo/#comment-14795" title="Comment on Ti blocco perché ti amo troppo"><strong>in "Ti blocco perché ti amo troppo"</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/270aabe20829b9f121027ca44862b22e?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="recent-comment-single"><span class="recent-comment-author">Frank</span><span class="recent-comment-text"> { Innamorati matti, lei 31 anni con problemi famigliari , papà non pervenuto diciamo così, io... } – </span> <a href="http://www.lundici.it/2018/04/ti-blocco-perche-ti-amo-troppo/#comment-14794" title="Comment on Ti blocco perché ti amo troppo"><strong>in "Ti blocco perché ti amo troppo"</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/8a68c0c2b585fd6a26500cf0d89d28c0?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></span><span class="recent-comment-single"><span class="recent-comment-author">Melinda</span><span class="recent-comment-text"> { Dr.Wamilele è il più grande lanciatore di incantesimi che abbia mai conosciuto in tutta la... } – </span> <a href="http://www.lundici.it/2018/04/ti-blocco-perche-ti-amo-troppo/#comment-14791" title="Comment on Ti blocco perché ti amo troppo"><strong>in "Ti blocco perché ti amo troppo"</strong></a></span></li>
<li class="bwp-rc-ajax-nav">
	<input type="hidden" name="bwp_rc_instance" value="bwp_rc_list" />
	<input type="hidden" name="bwp_rc_paged" value="1" />
	<input type="hidden" name="bwp_rc_paged_limit" value="7" />
 <a title="Commenti precedenti" href="#" class="bwp-rc-older-nav">Precedenti »</a></li>
		</ul>
</div><div id="nav_menu-5" class="cb-sidebar-widget widget_nav_menu"><h3 class="cb-sidebar-widget-title">Rubriche de L&#8217;Undici</h3><div class="menu-rubriche-de-lundici-container"><ul id="menu-rubriche-de-lundici" class="menu"><li id="menu-item-57132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57132"><a href="http://www.lundici.it/atmosfere/">Atmosfere</a></li>
<li id="menu-item-57121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57121"><a href="http://www.lundici.it/brevi-note/">Brevi Note</a></li>
<li id="menu-item-58111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58111"><a href="http://www.lundici.it/controluce/">Controluce</a></li>
<li id="menu-item-53319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53319"><a href="http://www.lundici.it/cronache-dal-sistema/">Cronache dal Sistema</a></li>
<li id="menu-item-53884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53884"><a href="http://www.lundici.it/deliri-di-uno-psicopatico/">Deliri di uno psicopatico</a></li>
<li id="menu-item-44744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44744"><a href="http://www.lundici.it/il-colore-delle-parole/">Il colore delle parole</a></li>
<li id="menu-item-53318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53318"><a href="http://www.lundici.it/legami/">Legàmi</a></li>
<li id="menu-item-44747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44747"><a href="http://www.lundici.it/scrivi-a-daria/">Scrivi a Daria</a></li>
</ul></div></div><div id="text-15" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div class="cb-module-a clearfix" style="width:100%;"><div class="rwrapper" style="width:100%;"><div class="ribbon-wrapper-green"><div class="ribbon-green">Novità!</div></div><h2 class="cb-module-title">Il primo libro di racconti de L'Undici</h2><div style="float:left;width:25%;margin:2px;"><img class="wp-post-image" src="http://www.lundici.it/wp-content/uploads/2014/12/Copertina.jpg" alt="Copertina" width="150px" style="display:inline-block;margin:4px;" /></div><div style="float:right;margin:2px;width:70%;"><div style="margin:2px;font-size:0.75em;"><span style="margin:3px 1px;font-size:1.3em;font-weight:bold;">I Racconti Dell'Undici</span><div style="margin:2px;font-size:0.8em;"><p>Care lettrici e cari lettori de L'Undici,<br />è ora disponibile (su carta!) il primo libro di racconti de L'Undici!</p><p>Per la prima volta esce con un volume su carta con i racconti scritti dai suoi autori sparsi per ogni dove d'Italia e del mondo.<br />Un regalo natalizio con i contro-fiocchi!<br />Il libro è disponibile qui:<br /></span><a style="color: #3b5998;" href="http://ilmiolibro.kataweb.it/schedalibro.asp?id=1106242" target="_blank" rel="nofollow nofollow">http://ilmiolibro.kataweb.it/schedalibro.asp?id=1106242</a></span><br /></p><p>E' bellissimo!<br />Buona lettura cartacea a tutte/i!</p><p>La Redazione</p></div></div></div></div></div></div>
		</div><div id="text-7" class="cb-sidebar-widget widget_text">			<div class="textwidget"></div>
		</div>			

</div>
        </div> <!-- /#cb-content -->


 	
    		<footer class="cb-footer wrap" role="contentinfo">
			
				<div id="cb-footer-inner" class="clearfix">
                    
                                            <div class="cb-footer-widget clearfix first">
                            <div id="nav_menu-4" class="widget_nav_menu"><h3 class="cb-footer-widget-title">Sezioni</h3><div class="menu-menusezioni-container"><ul id="menu-menusezioni" class="menu"><li id="menu-item-27809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27809"><a href="http://www.lundici.it/category/arte-cultura/">Arte e Cultura</a></li>
<li id="menu-item-27810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27810"><a href="http://www.lundici.it/category/costume-societa/">Costume e Società</a></li>
<li id="menu-item-27811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27811"><a href="http://www.lundici.it/category/economia-politica/">Economia e Politica</a></li>
<li id="menu-item-27812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27812"><a href="http://www.lundici.it/category/scienza-tecnologia/">Scienza e Tecnologia</a></li>
<li id="menu-item-27813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27813"><a href="http://www.lundici.it/category/storie/">Storie</a></li>
<li id="menu-item-27814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27814"><a href="http://www.lundici.it/category/visioni/">Visioni</a></li>
</ul></div></div>                        </div>
                                                                <div class="cb-footer-widget clearfix">
                            		<div id="ciola-random-post-2" class="random-article-widget">		<h3 class="cb-footer-widget-title">Dal nostro archivio</h3>		<ul class="cb-random-entry">
		                    <li class="clearfix">
               <img src="http://i2.wp.com/www.lundici.it/wp-content/uploads/2013/10/Mastracola-Copertina.jpg?resize=300%2C200" > 
                                
                                                                     <a href="http://www.lundici.it/2013/10/la-pagina-della-cover-writer-non-so-niente-di-te-di-paola-mastracola/#comments"><span class="cb-comments">2</span></a>
                                    
                               
                                <h4><a href="http://www.lundici.it/2013/10/la-pagina-della-cover-writer-non-so-niente-di-te-di-paola-mastracola/">La pagina della Cover Writer: &#8220;Non so niente di te&#8221; di Paola Mastrocola</a></h4>
                                
                                                                      <div class="cb-byline">Di marina</div>
                                 
                                
                                <div class="cb-excerpt">Qualcuno ha la vita che vorrebbe? Un figlio...</div>  
                                
                                <span class="cb-shadow"></span>
                                <a href="http://www.lundici.it/2013/10/la-pagina-della-cover-writer-non-so-niente-di-te-di-paola-mastracola/" class="grid-overlay"></a>
            </li>
				</ul>
		</div>                        </div>
                                                                <div class="cb-footer-widget clearfix">
                            <div id="loginwithajaxwidget-4" class="widget_loginwithajaxwidget"><h3 class="cb-footer-widget-title"><span class="lwa-title">Log In</span></h3>	<div class="lwa lwa-default">        <form class="lwa-form" action="http://www.lundici.it/wp-login.php" method="post">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr class="lwa-username">
                    <td class="lwa-username-label">
                        <label>Nome Utente</label>
                    </td>
                    <td class="lwa-username-input">
                        <input type="text" name="log" />
                    </td>
                </tr>
                <tr class="lwa-password">
                    <td class="lwa-password-label">
                        <label>Password</label>
                    </td>
                    <td class="lwa-password-input">
                        <input type="password" name="pwd" />
                    </td>
                </tr>
                <tr><td colspan="2"></td></tr>
                <tr class="lwa-submit">
                    <td class="lwa-submit-button">
                        <input type="submit" name="wp-submit" id="lwa_wp-submit" value="Log In" tabindex="100" />
                        <input type="hidden" name="lwa_profile_link" value="1" />
                        <input type="hidden" name="login-with-ajax" value="login" />
						                    </td>
                    <td class="lwa-submit-links">
                        <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Ricordami</label>
                        <br />
												<a class="lwa-links-remember" href="http://www.lundici.it/wp-login.php?action=lostpassword" title="Password persa e ritrovata">Recupero password</a>
						                                            </td>
                </tr>
            </table>
            </div>
        </form>
                <form class="lwa-remember" action="http://www.lundici.it/wp-login.php?action=lostpassword" method="post" style="display:none;">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr>
                    <td>
                        <strong>Password dimenticata</strong>         
                    </td>
                </tr>
                <tr>
                    <td class="lwa-remember-email">  
                                                <input type="text" name="user_login" class="lwa-user-remember" value="inserisci il nome utente o l&#039;email" onfocus="if(this.value == 'inserisci il nome utente o l&#039;email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'inserisci il nome utente o l&#039;email'}" />
                                            </td>
                </tr>
                <tr>
                    <td class="lwa-remember-buttons">
                        <input type="submit" value="Scegli una nuova Password" class="lwa-button-remember" />
                        <a href="#" class="lwa-links-remember-cancel">Cancella</a>
                        <input type="hidden" name="login-with-ajax" value="remember" />
                    </td>
                </tr>
            </table>
            </div>
        </form>
        			</div></div>                        </div>
                                                                <div class="cb-footer-widget clearfix">
                            <div id="text-16" class="widget_text">			<div class="textwidget"><a href='http://creativecommons.org/licenses/by-nc-nd/4.0/' target='_blank' class='menu-item'><img src='http://www.lundici.it/wp-content/uploads/2015/01/CCL-by-nc-nd-88x31.png' /></a><div style='font-size:0.9;color:#acacac;'>Dove non specificato altrimenti, i contenuti di questo sito sono pubblicati con licenza <strong><a href='http://creativecommons.org/licenses/by-nc-nd/4.0/' target='_blank' class='menu-item'>CCL Attribution-NonCommercial-NoDerivatives 4.0 International (CC BY-NC-ND 4.0)</a></strong></div></div>
		</div>                        </div>
                                            
                </div>
                 
                <div class="cb-footer-lower clearfix">
                                    
                <div class="logo"> <a class="cb-footer-logo" href="http://www.lundici.it"><img src="http://www.lundici.it/wp-content/uploads/2013/12/logo-sito.png" alt="logo"></a></div>                
                <div class="cb-social-media clearfix"><a href="http://www.facebook.com/pages/LUndici-informazione-con-leggerezza-passione-competenza/116080678404979" class="cb-facebook" target="_blank"></a><a href="http://twitter.com/lundici_it" class="cb-twitter" target="_blank"></a><a href="http://www.lundici.it/feed/" class="cb-rss" target="_blank"></a></div>                    
				<nav role="navigation"><div class="footer-links clearfix"><ul id="menu-menufooter" class="nav cb-footer-nav clearfix"><li id="menu-item-27815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27815"><a href="http://www.lundici.it/">Home</a></li>
<li id="menu-item-27818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27818"><a href="http://www.lundici.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-27819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27819"><a href="http://www.lundici.it/chi-siamo#chinonsiamo">Chi non siamo</a></li>
<li id="menu-item-27817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27817"><a href="http://www.lundici.it/contattaci/">Contattaci</a></li>
<li id="menu-item-39384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39384"><a href="http://www.lundici.it/privacy-e-cookie/">Privacy e Cookie</a></li>
</ul></div></nav>
					
					 
					    <div class="cb-copyright">Copyright L'Undici 2009-2020</div>
					   					 
				</div>
				
			</footer> <!-- end footer -->
			
		</div> <!-- end #cb-container -->
		
		<!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
	<div style="display:none">
	</div>
<!-- Optimised Asynchronous Google Analytics --><script>var _gaq=[['_setAccount','UA-18501064-1'],['_trackPageview']];
                (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
                s.parentNode.insertBefore(g,s)}(document,'script'));</script> <script type='text/javascript'>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</script><script type='text/javascript' src='http://www.lundici.it/wp-content/plugins/jetpack.disabled/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://www.lundici.it/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lundici.it/wp-content/plugins/jetpack.disabled/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.lundici.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.lundici.it/wp-content/themes/Ciola/library/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.lundici.it/wp-content/themes/Ciola/library/js/superfish.js'></script>
<script type='text/javascript' src='http://www.lundici.it/wp-content/themes/Ciola/library/js/hoverIntent.js'></script>
<script type='text/javascript' src='http://www.lundici.it/wp-content/themes/Ciola/library/js/jquery.fs.boxer.js'></script>
<script type='text/javascript' src='http://www.lundici.it/wp-content/themes/Ciola/library/js/cookie.min.js'></script>
<script type='text/javascript' src='http://www.lundici.it/wp-content/themes/Ciola/library/js/jquery.fitvids.min.js'></script>
<script type='text/javascript' src='http://www.lundici.it/wp-content/themes/Ciola/library/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://www.lundici.it/wp-content/themes/Ciola/library/js/jquery.backstretch.min.js'></script>
<script type='text/javascript' src='http://www.lundici.it/wp-content/themes/Ciola/library/js/jquery.tabber.min.js'></script>
<script type='text/javascript' src='http://www.lundici.it/wp-content/themes/Ciola/library/js/cb-scripts.js'></script>
<script type='text/javascript' src='http://www.lundici.it/wp-content/plugins/akismet/_inc/form.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=29434394&postid=59601&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Perch%C3%A9+non+lasci+qualcosa+di+scritto%3F&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it-IT&jetpack_version=3.3&sig=02fb664ff5c72395127b594623667861a7062ec4#parent=http%3A%2F%2Fwww.lundici.it%2F2020%2F01%2Fle-proprieta-della-mela-annurca-aiutano-anche-il-colesterolo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=29434394&postid=59601&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Perch%C3%A9+non+lasci+qualcosa+di+scritto%3F&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it-IT&jetpack_version=3.3&sig=02fb664ff5c72395127b594623667861a7062ec4#parent=http%3A%2F%2Fwww.lundici.it%2F2020%2F01%2Fle-proprieta-della-mela-annurca-aiutano-anche-il-colesterolo%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	
	<script src="http://stats.wp.com/e-202004.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3',blog:'29434394',post:'59601',tz:'1'});
	var load_cmc = function(){linktracker_init(29434394,59601,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Continuando ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Accetta e disabilita solo i Cookie di terze parti</a><a href="http://www.lundici.it/privacy-e-cookie/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>    <!-- Temp inserted to get stats from "our private hidden lloogg server"
    <script type="text/javascript">
    lloogg_clientid = "86233f0c5";
    </script>
    // <script type="text/javascript" src="http://2.117.225.90:11111/l.js?c=86233f0c5">
    </script>
    End temp lloogg -->
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b71b06b267","applicationID":"4290052","transactionName":"NQZbYUdZD0RXVkNaCgxMeFZBUQ5ZGUZeXQIOBg==","queueTime":0,"applicationTime":1996,"atts":"GUFYFw9DHEo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html> <!-- End. What a ride! -->